Was mache ich, wenn ich die Anwendung Miracast nicht nutzen kann?

Multimedia Center

Was mache ich, wenn ich die Anwendung Miracast nicht nutzen kann?

Die Anwendung Miracast läuft nur auf einem Smartphone oder Tablet mit Android 4.2 oder höher, kompatibel mit Miracast.